dune.1.8.0

4.03.0


4.06.0


4.07.1


4.08.0


ok st_fca3f2433a12ec5f5d351d9bbf0903c4
[ ocaml.4.08.0 base-threads.base base-unix.base dune.1.8.0 ]

4.09.0+beta1


fail st_0569e9e50587a2699ebd2513ef057bd4
[ ocaml.4.09.0+beta1 conf-m4.1 ocamlfind.1.8.1 ocamlbuild.0.14.0 base-threads.base base-unix.base dune.1.8.0 ]
fail st_10dc38b27eaed87d41479491e51a4db6
[ ocaml.4.09.0+beta1 base-threads.base base-unix.base dune.1.8.0 ]